{"action":"Upgrade chromium to 147.0.7727.101-1 or later.","affected":[{"fixed":"147.0.7727.101-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["147.0.7727.101-1"],"id":"tcs_01M5NT97HFBGER4CQFX5HPSR1A","modified_at":"2026-10-27T09:47:37.406466837Z","published_at":"2026-04-15T20:16:40.940Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-6312","https://security-tracker.debian.org/tracker/CVE-2026-6312"],"severity":{"label":"low","score":3.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-6312#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-6312"}],"summary":"Insufficient policy enforcement in Passwords in Google Chrome prior to 147.0.7727.101 allowed a remote attacker who had compromised the renderer process to leak cross-origin data via a crafted HTML pa"}