{"action":"Upgrade chromium to 147.0.7727.101-1 or later.","affected":[{"fixed":"147.0.7727.101-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["147.0.7727.101-1"],"id":"tcs_01M5NTA5KZTY4W7A852917E2HS","modified_at":"2026-10-27T09:47:32.534343326Z","published_at":"2026-04-15T20:16:43.690Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-6363","https://security-tracker.debian.org/tracker/CVE-2026-6363"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-6363#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-6363"}],"summary":"Type Confusion in V8 in Google Chrome prior to 147.0.7727.101 allowed a remote attacker to potentially perform out of bounds memory access via a crafted HTML page. (Chromium security severity: Medium)"}