{"action":"Upgrade ffmpeg to 7:9.0.2-1 or later.","affected":[{"fixed":"7:9.0.2-1","introduced":"0"}],"component":"ffmpeg","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["7:9.0.2-1"],"id":"tcs_01M5NTKNA6ME6BJKX1BEQFCZKB","modified_at":"2026-10-25T10:01:15.091975160Z","published_at":"2026-07-22T18:17:05.627Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-64833","https://security-tracker.debian.org/tracker/CVE-2026-64833"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-64833#Debian:14/ffmpeg","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-64833"}],"summary":"FFmpeg versions 0.7.1 through 8.1.2 contain an out-of-bounds read vulnerability in the S/PDIF muxer that allows attackers to access memory beyond buffer boundaries by supplying a crafted DTS stream wi"}