{"action":"Upgrade ffmpeg to 7:9.0.2-1 or later.","affected":[{"fixed":"7:9.0.2-1","introduced":"0"}],"component":"ffmpeg","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["7:9.0.2-1"],"id":"tcs_01M5NTKNQ2EFSY5VFE4FK05FX1","modified_at":"2026-10-25T10:00:40.712033227Z","published_at":"2026-07-22T18:17:05.780Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-64834","https://security-tracker.debian.org/tracker/CVE-2026-64834"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-64834#Debian:14/ffmpeg","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-64834"}],"summary":"FFmpeg versions 0.6.3 through 8.1.2 contain an infinite loop vulnerability in the RTP/ASF demuxer within libavformat/rtpdec_asf.c that allows remote attackers to cause denial of service by sending a c"}