{"action":"Upgrade spip to 4.4.19+dfsg-0+deb13u1 or later.","affected":[{"fixed":"4.4.19+dfsg-0+deb13u1","introduced":"0"}],"component":"spip","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["4.4.19+dfsg-0+deb13u1"],"id":"tcs_01M5NV3H6J7WQ2X3APJ8XWZ4NG","modified_at":"2026-10-01T03:03:40.882275596Z","published_at":"2026-09-11T17:18:57.197Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-72708","https://security-tracker.debian.org/tracker/CVE-2026-72708"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-72708","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-72708"}],"summary":"SPIP before 4.4.18 contains an unauthenticated blind SQL injection vulnerability in the SQL escaping layer that allows unauthenticated attackers to inject arbitrary SQL by supplying a crafted annee pa"}