{"action":"Upgrade spip to 4.4.19+dfsg-0+deb13u1 or later.","affected":[{"fixed":"4.4.19+dfsg-0+deb13u1","introduced":"0"}],"component":"spip","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["4.4.19+dfsg-0+deb13u1"],"id":"tcs_01M5NV3HDZKSBPTM09644MPBWH","modified_at":"2026-10-01T03:03:40.928291677Z","published_at":"2026-09-11T17:18:58.760Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-72709","https://security-tracker.debian.org/tracker/CVE-2026-72709"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-72709","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-72709"}],"summary":"SPIP before version 4.4.18 contains a missing authorization vulnerability in sensitive actions under ecrire/action/ that allows unauthenticated attackers to invoke privileged actions by supplying only"}