{"action":"Upgrade chromium to 147.0.7727.137-1 or later.","affected":[{"fixed":"147.0.7727.137-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["147.0.7727.137-1"],"id":"tcs_01M5NV4P3K0XT69NXSWNYG7ARW","modified_at":"2026-10-01T03:03:02.157600380Z","published_at":"2026-04-28T23:16:21.267Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-7337","https://security-tracker.debian.org/tracker/CVE-2026-7337"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-7337#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-7337"}],"summary":"Type Confusion in V8 in Google Chrome prior to 147.0.7727.138 allowed a remote attacker to execute arbitrary code inside a sandbox via a crafted HTML page. (Chromium security severity: High)"}