{"action":"Upgrade chromium to 147.0.7727.137-1~deb13u1 or later.","affected":[{"fixed":"147.0.7727.137-1~deb13u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["147.0.7727.137-1~deb13u1"],"id":"tcs_01M5NV59P7GE8FXFNFN1AX98S4","modified_at":"2026-10-01T03:03:41.073165893Z","published_at":"2026-04-28T23:16:23.570Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-7360","https://security-tracker.debian.org/tracker/CVE-2026-7360"],"severity":{"label":"low","score":3.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-7360#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-7360"}],"summary":"Insufficient validation of untrusted input. in Compositing in Google Chrome prior to 147.0.7727.138 allowed a remote attacker who had compromised the renderer process to bypass site isolation via a cr"}