{"action":"Upgrade chromium to 151.0.7922.169-1 or later.","affected":[{"fixed":"151.0.7922.169-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["151.0.7922.169-1"],"id":"tcs_01M5NVD0C5444V9DBF4Z3HCXES","modified_at":"2026-10-23T17:47:39.594331373Z","published_at":"2026-08-18T21:18:27.833Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-76038","https://security-tracker.debian.org/tracker/CVE-2026-76038"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-76038#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-76038"}],"summary":"Type confusion in V8 in Google Chrome prior to 151.0.7922.169 allowed a remote attacker to execute arbitrary code inside the sandbox via a crafted HTML page. (Chromium security severity: High)"}