{"action":"Upgrade wpa to 2:2.11-4 or later.","affected":[{"fixed":"2:2.11-4","introduced":"0"}],"component":"wpa","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["2:2.11-4"],"id":"tcs_01M5NVF9GT63C19NE43Y5CJ01P","modified_at":"2026-10-24T05:01:23.937095810Z","published_at":"2026-09-11T18:16:58.120Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-78807","https://security-tracker.debian.org/tracker/CVE-2026-78807"],"severity":{"label":"high","score":7.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-78807#Debian:14/wpa","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-78807"}],"summary":"An issue in wpa_supplicant all versions before v.2.12 allows a local attacker to bypass proper network context and AKMP matching for PMKSA caching via missing validation in the driver based PMKSA sele"}