{"action":"Upgrade chromium to 152.0.7977.64-1 or later.","affected":[{"fixed":"152.0.7977.64-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["152.0.7977.64-1"],"id":"tcs_01M5NVFKC4XT6MAJ4HPXC08G5H","modified_at":"2026-10-01T03:03:50.141077008Z","published_at":"2026-08-25T21:17:48.590Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-78911","https://security-tracker.debian.org/tracker/CVE-2026-78911"],"severity":{"label":"high","score":8.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-78911#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-78911"}],"summary":"Incorrect authorization in USB in Google Chrome prior to 152.0.7977.65 allowed a remote attacker who had compromised the renderer process and leveraged social engineering to potentially execute arbitr"}