{"action":"Upgrade chromium to 152.0.7977.75-1~deb12u1 or later.","affected":[{"fixed":"152.0.7977.75-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["152.0.7977.75-1~deb12u1"],"id":"tcs_01M5NVFQ96BNTMZ7S2B4AASXP6","modified_at":"2026-10-01T03:03:42.200262191Z","published_at":"2026-08-25T21:17:49.610Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-78938","https://security-tracker.debian.org/tracker/CVE-2026-78938"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-78938","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-78938"}],"summary":"Type confusion in V8 in Google Chrome prior to 152.0.7977.65 allowed a remote attacker to execute arbitrary code inside the sandbox via a crafted HTML page. (Chromium security severity: High)"}