{"action":"Upgrade chromium to 148.0.7778.96-1 or later.","affected":[{"fixed":"148.0.7778.96-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["148.0.7778.96-1"],"id":"tcs_01M5NVG7PSE0TH3J6FV4B5F7VS","modified_at":"2026-10-27T09:47:29.690455130Z","published_at":"2026-05-06T19:16:38.100Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-7898","https://security-tracker.debian.org/tracker/CVE-2026-7898"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-7898#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-7898"}],"summary":"Use after free in Chromoting in Google Chrome on Linux prior to 148.0.7778.96 allowed a remote attacker to execute arbitrary code via malicious network traffic. (Chromium security severity: Critical)"}