{"action":"Upgrade chromium to 152.0.7977.64-1 or later.","affected":[{"fixed":"152.0.7977.64-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["152.0.7977.64-1"],"id":"tcs_01M5NVG8135A1J2AEP276G1FMC","modified_at":"2026-10-01T03:03:42.243429591Z","published_at":"2026-08-25T21:17:54.427Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-78980","https://security-tracker.debian.org/tracker/CVE-2026-78980"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-78980#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-78980"}],"summary":"Improper input validation in ReaderMode in Google Chrome prior to 152.0.7977.65 allowed a remote attacker leveraging social engineering to bypass web origin policy into a privileged page via a crafted"}