{"action":"Upgrade chromium to 148.0.7778.96-1 or later.","affected":[{"fixed":"148.0.7778.96-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["148.0.7778.96-1"],"id":"tcs_01M5NVGANXAQW3PEBET5WRBHPS","modified_at":"2026-10-27T09:47:30.204676405Z","published_at":"2026-05-06T19:16:38.200Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-7899","https://security-tracker.debian.org/tracker/CVE-2026-7899"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-7899#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-7899"}],"summary":"Out of bounds read and write in V8 in Google Chrome prior to 148.0.7778.96 allowed a remote attacker to execute arbitrary code inside a sandbox via a crafted HTML page. (Chromium security severity: Hi"}