{"action":"Upgrade chromium to 152.0.7977.64-1 or later.","affected":[{"fixed":"152.0.7977.64-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["152.0.7977.64-1"],"id":"tcs_01M5NVGDJ8HNESNMJAP8PR871R","modified_at":"2026-10-01T03:03:34.848378333Z","published_at":"2026-08-25T21:17:55.640Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-79000","https://security-tracker.debian.org/tracker/CVE-2026-79000"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-79000#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-79000"}],"summary":"Improper input validation in DeviceBoundSessionCredentials in Google Chrome prior to 152.0.7977.65 allowed a remote attacker leveraging social engineering to bypass web origin policy via crafted netwo"}