{"action":"Upgrade chromium to 152.0.7977.64-1 or later.","affected":[{"fixed":"152.0.7977.64-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["152.0.7977.64-1"],"id":"tcs_01M5NVGSS86PR2CZBZ5GKY57AG","modified_at":"2026-10-01T03:03:34.888321570Z","published_at":"2026-08-25T21:17:58.917Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-79030","https://security-tracker.debian.org/tracker/CVE-2026-79030"],"severity":{"label":"medium","score":5.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-79030#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-79030"}],"summary":"Observable discrepancy in Autofill in Google Chrome prior to 152.0.7977.65 allowed a remote attacker to obtain sensitive information via a crafted HTML page. (Chromium security severity: Medium)"}