{"action":"Upgrade chromium to 152.0.7977.75-1~deb13u1 or later.","affected":[{"fixed":"152.0.7977.75-1~deb13u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["152.0.7977.75-1~deb13u1"],"id":"tcs_01M5NVHATNVSWTFVRMV0K0K23J","modified_at":"2026-10-01T03:03:47.240774976Z","published_at":"2026-08-25T21:18:03.390Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-79076","https://security-tracker.debian.org/tracker/CVE-2026-79076"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-79076#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-79076"}],"summary":"Improper input validation in Sync in Google Chrome prior to 152.0.7977.65 allowed a remote attacker to obtain sensitive information via crafted network traffic. (Chromium security severity: Medium)"}