{"action":"Upgrade chromium to 152.0.7977.75-1~deb12u1 or later.","affected":[{"fixed":"152.0.7977.75-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["152.0.7977.75-1~deb12u1"],"id":"tcs_01M5NVHFWPBV42E1TQJZ7AG3NE","modified_at":"2026-10-01T03:03:42.335917882Z","published_at":"2026-08-25T21:18:04.650Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-79090","https://security-tracker.debian.org/tracker/CVE-2026-79090"],"severity":{"label":"critical","score":9.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-79090","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-79090"}],"summary":"Improper privilege management in Actor in Google Chrome prior to 152.0.7977.65 allowed a remote attacker leveraging social engineering to bypass system access restrictions via a crafted HTML page. (Ch"}