{"action":"Upgrade chromium to 152.0.7977.75-1~deb12u1 or later.","affected":[{"fixed":"152.0.7977.75-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["152.0.7977.75-1~deb12u1"],"id":"tcs_01M5NVHMRR3FV7XZATS1P143FT","modified_at":"2026-10-01T03:03:42.307106305Z","published_at":"2026-08-25T21:18:06Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-79107","https://security-tracker.debian.org/tracker/CVE-2026-79107"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-79107","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-79107"}],"summary":"Incorrect authorization in TabGroups in Google Chrome prior to 152.0.7977.65 allowed a remote attacker to potentially leak sensitive information via crafted network traffic. (Chromium security severit"}