{"action":"Upgrade chromium to 152.0.7977.75-1~deb13u1 or later.","affected":[{"fixed":"152.0.7977.75-1~deb13u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["152.0.7977.75-1~deb13u1"],"id":"tcs_01M5NVJH31ZTTH73JJCCRFCAS0","modified_at":"2026-10-01T03:03:47.265810072Z","published_at":"2026-08-25T21:18:11.490Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-79179","https://security-tracker.debian.org/tracker/CVE-2026-79179"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-79179#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-79179"}],"summary":"Incorrect authorization in DOM in Google Chrome prior to 152.0.7977.65 allowed a remote attacker to potentially leak sensitive information via a crafted HTML page. (Chromium security severity: Low)"}