{"action":"Upgrade chromium to 152.0.7977.64-1 or later.","affected":[{"fixed":"152.0.7977.64-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["152.0.7977.64-1"],"id":"tcs_01M5NVK21TSYVQ98RSTY8RRDP8","modified_at":"2026-10-01T03:03:50.339483493Z","published_at":"2026-08-25T21:18:15.380Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-79214","https://security-tracker.debian.org/tracker/CVE-2026-79214"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-79214#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-79214"}],"summary":"Improper input validation in Preload in Google Chrome prior to 152.0.7977.65 allowed a remote attacker who had compromised the renderer process to bypass web origin policy via a crafted HTML page. (Ch"}