{"action":"Upgrade chromium to 152.0.7977.75-1~deb13u1 or later.","affected":[{"fixed":"152.0.7977.75-1~deb13u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["152.0.7977.75-1~deb13u1"],"id":"tcs_01M5NVKCG00SAMBECAW9T7X6T3","modified_at":"2026-10-01T03:03:47.290453374Z","published_at":"2026-08-25T21:18:17.853Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-79236","https://security-tracker.debian.org/tracker/CVE-2026-79236"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-79236#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-79236"}],"summary":"Type confusion in V8 in Google Chrome prior to 152.0.7977.65 allowed a remote attacker to execute arbitrary code inside the sandbox via a crafted HTML page. (Chromium security severity: High)"}