{"action":"Upgrade chromium to 148.0.7778.96-1~deb13u1 or later.","affected":[{"fixed":"148.0.7778.96-1~deb13u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["148.0.7778.96-1~deb13u1"],"id":"tcs_01M5NVKTRKZ7MCGV6S8408RWP6","modified_at":"2026-10-26T11:47:34.308833112Z","published_at":"2026-05-06T19:16:41.037Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-7927","https://security-tracker.debian.org/tracker/CVE-2026-7927"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-7927#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-7927"}],"summary":"Type Confusion in Runtime in Google Chrome prior to 148.0.7778.96 allowed a remote attacker to execute arbitrary code inside a sandbox via a crafted HTML page. (Chromium security severity: High)"}