{"action":"Upgrade chromium to 148.0.7778.96-1 or later.","affected":[{"fixed":"148.0.7778.96-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["148.0.7778.96-1"],"id":"tcs_01M5NVM7FJECT4Y7W55GM8T3B4","modified_at":"2026-10-27T09:47:36.992841875Z","published_at":"2026-05-06T19:16:41.840Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-7935","https://security-tracker.debian.org/tracker/CVE-2026-7935"],"severity":{"label":"medium","score":5.4},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-7935#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-7935"}],"summary":"Inappropriate implementation in Speech in Google Chrome prior to 148.0.7778.96 allowed a remote attacker to perform UI spoofing via a crafted HTML page. (Chromium security severity: Medium)"}