{"action":"Upgrade chromium to 148.0.7778.96-1 or later.","affected":[{"fixed":"148.0.7778.96-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["148.0.7778.96-1"],"id":"tcs_01M5NVM7T2R97X8CJJJJEV53XN","modified_at":"2026-10-26T11:47:29.309406044Z","published_at":"2026-05-06T19:16:42.027Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-7937","https://security-tracker.debian.org/tracker/CVE-2026-7937"],"severity":{"label":"low","score":3.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-7937#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-7937"}],"summary":"Insufficient policy enforcement in DevTools in Google Chrome prior to 148.0.7778.96 allowed an attacker who convinced a user to install a malicious extension to bypass navigation restrictions via a cr"}