{"action":"Upgrade chromium to 148.0.7778.96-1 or later.","affected":[{"fixed":"148.0.7778.96-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["148.0.7778.96-1"],"id":"tcs_01M5NVMBM66FBTHPMFY2344EQB","modified_at":"2026-10-27T09:47:40.906115437Z","published_at":"2026-05-06T19:16:42.730Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-7944","https://security-tracker.debian.org/tracker/CVE-2026-7944"],"severity":{"label":"low","score":3.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-7944#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-7944"}],"summary":"Insufficient validation of untrusted input in Persistent Cache in Google Chrome prior to 148.0.7778.96 allowed a remote attacker who had compromised the renderer process to bypass site isolation via a"}