{"action":"Upgrade chromium to 148.0.7778.96-1~deb13u1 or later.","affected":[{"fixed":"148.0.7778.96-1~deb13u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["148.0.7778.96-1~deb13u1"],"id":"tcs_01M5NVMCW73Q0JQNGPVXBWBCZ3","modified_at":"2026-10-01T03:03:47.290251503Z","published_at":"2026-05-06T19:16:43.017Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-7947","https://security-tracker.debian.org/tracker/CVE-2026-7947"],"severity":{"label":"medium","score":4.2},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-7947#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-7947"}],"summary":"Insufficient validation of untrusted input in Network in Google Chrome prior to 148.0.7778.96 allowed a remote attacker who had compromised the renderer process to perform UI spoofing via a crafted HT"}