{"action":"Upgrade chromium to 148.0.7778.96-1~deb12u1 or later.","affected":[{"fixed":"148.0.7778.96-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["148.0.7778.96-1~deb12u1"],"id":"tcs_01M5NVMGCT1A6W7B6AFV8FF8PZ","modified_at":"2026-10-01T03:03:35.128842510Z","published_at":"2026-05-06T19:16:43.603Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-7953","https://security-tracker.debian.org/tracker/CVE-2026-7953"],"severity":{"label":"medium","score":6.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-7953","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-7953"}],"summary":"Insufficient validation of untrusted input in Omnibox in Google Chrome prior to 148.0.7778.96 allowed a remote attacker to inject arbitrary scripts or HTML (UXSS) via malicious network traffic. (Chrom"}