{"action":"Upgrade chromium to 148.0.7778.96-1 or later.","affected":[{"fixed":"148.0.7778.96-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["148.0.7778.96-1"],"id":"tcs_01M5NVMGM08HET52J6M9DZG9W2","modified_at":"2026-10-27T09:47:34.853824646Z","published_at":"2026-05-06T19:16:43.603Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-7953","https://security-tracker.debian.org/tracker/CVE-2026-7953"],"severity":{"label":"medium","score":6.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-7953#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-7953"}],"summary":"Insufficient validation of untrusted input in Omnibox in Google Chrome prior to 148.0.7778.96 allowed a remote attacker to inject arbitrary scripts or HTML (UXSS) via malicious network traffic. (Chrom"}