{"action":"Upgrade chromium to 148.0.7778.96-1~deb12u1 or later.","affected":[{"fixed":"148.0.7778.96-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["148.0.7778.96-1~deb12u1"],"id":"tcs_01M5NVMT2XWH962HW2CZJCX34X","modified_at":"2026-10-27T09:47:33.403466781Z","published_at":"2026-05-06T19:16:47.053Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-7965","https://security-tracker.debian.org/tracker/CVE-2026-7965"],"severity":{"label":"low","score":3.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-7965","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-7965"}],"summary":"Insufficient validation of untrusted input in DevTools in Google Chrome prior to 148.0.7778.96 allowed a remote attacker who had compromised the renderer process to leak cross-origin data via a crafte"}