{"action":"Upgrade chromium to 148.0.7778.96-1~deb12u1 or later.","affected":[{"fixed":"148.0.7778.96-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["148.0.7778.96-1~deb12u1"],"id":"tcs_01M5NVNBY187DGWDHGPQNHBMZC","modified_at":"2026-10-27T09:47:34.859719763Z","published_at":"2026-05-06T19:16:50.080Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-7992","https://security-tracker.debian.org/tracker/CVE-2026-7992"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-7992","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-7992"}],"summary":"Insufficient validation of untrusted input in UI in Google Chrome on Linux, ChromeOS prior to 148.0.7778.96 allowed a remote attacker who convinced a user to engage in specific UI gestures to execute"}