{"action":"Upgrade chromium to 148.0.7778.96-1~deb13u1 or later.","affected":[{"fixed":"148.0.7778.96-1~deb13u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["148.0.7778.96-1~deb13u1"],"id":"tcs_01M5NVNE4WS417GVC725BG61XF","modified_at":"2026-10-26T11:47:38.944777365Z","published_at":"2026-05-06T19:16:50.477Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-7996","https://security-tracker.debian.org/tracker/CVE-2026-7996"],"severity":{"label":"medium","score":4.2},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-7996#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-7996"}],"summary":"Insufficient validation of untrusted input in SSL in Google Chrome prior to 148.0.7778.96 allowed a remote attacker who had compromised the renderer process to perform UI spoofing via a crafted HTML p"}