{"action":"Upgrade chromium to 148.0.7778.96-1~deb12u1 or later.","affected":[{"fixed":"148.0.7778.96-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["148.0.7778.96-1~deb12u1"],"id":"tcs_01M5NVNEC3P8TCCPN09ZS8WQXP","modified_at":"2026-10-27T09:47:41.849884100Z","published_at":"2026-05-06T19:16:50.607Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-7997","https://security-tracker.debian.org/tracker/CVE-2026-7997"],"severity":{"label":"high","score":7.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-7997","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-7997"}],"summary":"Insufficient validation of untrusted input in Updater in Google Chrome on Mac prior to 148.0.7778.96 allowed a local attacker to perform OS-level privilege escalation via a malicious file. (Chromium s"}