{"action":"Upgrade chromium to 148.0.7778.96-1 or later.","affected":[{"fixed":"148.0.7778.96-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["148.0.7778.96-1"],"id":"tcs_01M5NVNG93PJPDRKZR7Q05HXSX","modified_at":"2026-10-27T09:47:43.208328320Z","published_at":"2026-05-06T19:16:50.953Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-8000","https://security-tracker.debian.org/tracker/CVE-2026-8000"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-8000#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-8000"}],"summary":"Insufficient validation of untrusted input in ChromeDriver in Google Chrome on Windows prior to 148.0.7778.96 allowed a remote attacker to execute arbitrary code via a crafted HTML page. (Chromium sec"}