{"action":"Upgrade chromium to 148.0.7778.96-1 or later.","affected":[{"fixed":"148.0.7778.96-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["148.0.7778.96-1"],"id":"tcs_01M5NVNN1YSCMJQK4YPWC2VG8B","modified_at":"2026-10-01T03:03:47.304086021Z","published_at":"2026-05-06T19:16:52.067Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-8011","https://security-tracker.debian.org/tracker/CVE-2026-8011"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-8011#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-8011"}],"summary":"Insufficient policy enforcement in Search in Google Chrome prior to 148.0.7778.96 allowed a remote attacker to leak cross-origin data via a crafted HTML page. (Chromium security severity: Low)"}