{"action":"Upgrade chromium to 148.0.7778.96-1 or later.","affected":[{"fixed":"148.0.7778.96-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["148.0.7778.96-1"],"id":"tcs_01M5NVNPB9CPFZW7A0GRCPC9SZ","modified_at":"2026-10-26T11:47:39.381248573Z","published_at":"2026-05-06T19:16:52.353Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-8014","https://security-tracker.debian.org/tracker/CVE-2026-8014"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-8014#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-8014"}],"summary":"Inappropriate implementation in Preload in Google Chrome prior to 148.0.7778.96 allowed a remote attacker to leak cross-origin data via a crafted HTML page. (Chromium security severity: Low)"}