{"action":"Upgrade chromium to 148.0.7778.167-1 or later.","affected":[{"fixed":"148.0.7778.167-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["148.0.7778.167-1"],"id":"tcs_01M5NVZKT268JH1F09RS6EX4B4","modified_at":"2026-10-27T09:47:35.035948585Z","published_at":"2026-05-14T20:17:13.507Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-8527","https://security-tracker.debian.org/tracker/CVE-2026-8527"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-8527#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-8527"}],"summary":"Insufficient validation of untrusted input in Downloads in Google Chrome prior to 148.0.7778.168 allowed a remote attacker to execute arbitrary code via a crafted HTML page. (Chromium security severit"}