{"action":"Upgrade chromium to 153.0.8010.47-2~deb13u1 or later.","affected":[{"fixed":"153.0.8010.47-2~deb13u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["153.0.8010.47-2~deb13u1"],"id":"tcs_01M5NW233HX10HQGAPNT9V349D","modified_at":"2026-10-01T03:03:51.524645478Z","published_at":"2026-09-09T01:17:00.463Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-87442","https://security-tracker.debian.org/tracker/CVE-2026-87442"],"severity":{"label":"low","score":3.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-87442#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-87442"}],"summary":"Confused deputy in Prerender in Google Chrome prior to 153.0.8010.36 allowed a remote attacker who had compromised the renderer process to potentially bypass web origin policy via a crafted HTML page."}