{"action":"Upgrade chromium to 153.0.8010.47-1 or later.","affected":[{"fixed":"153.0.8010.47-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["153.0.8010.47-1"],"id":"tcs_01M5NW3T6TM6NHVXSFCEB3BG4P","modified_at":"2026-10-01T03:03:44.252793514Z","published_at":"2026-09-09T01:17:16.900Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-87590","https://security-tracker.debian.org/tracker/CVE-2026-87590"],"severity":{"label":"medium","score":5.9},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-87590#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-87590"}],"summary":"Improper input validation in Passwords in Google Chrome prior to 153.0.8010.36 allowed a remote attacker to potentially leak sensitive information via crafted network traffic. (Chromium security sever"}