{"action":"Upgrade ffmpeg to 7:7.1.4-0+deb13u1 or later.","affected":[{"fixed":"7:7.1.4-0+deb13u1","introduced":"0"}],"component":"ffmpeg","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["7:7.1.4-0+deb13u1"],"id":"tcs_01M5NWJXEKB4NQMKWF5FFQVFQ0","modified_at":"2026-10-01T03:03:55.237911671Z","published_at":"2026-09-14T20:17:02.920Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-90815","https://security-tracker.debian.org/tracker/CVE-2026-90815"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-90815#Debian:13/ffmpeg","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-90815"}],"summary":"A vulnerability has been found in FFmpeg up to 4.4.6/5.1.8/6.1.4/7.1.3/8.0.1. Affected by this issue is the function setup_3x3 of the file libavfilter/vf_convolution.c of the component Convolution Fil"}