{"action":"Upgrade chromium to 148.0.7778.178-1 or later.","affected":[{"fixed":"148.0.7778.178-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["148.0.7778.178-1"],"id":"tcs_01M5NWK4FN2W3VNENDEAQHD3BK","modified_at":"2026-10-01T03:03:55.310984132Z","published_at":"2026-05-20T20:16:41.683Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-9110","https://security-tracker.debian.org/tracker/CVE-2026-9110"],"severity":{"label":"medium","score":4.2},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-9110#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-9110"}],"summary":"Inappropriate implementation in UI in Google Chrome on Windows prior to 148.0.7778.179 allowed a remote attacker who had compromised the renderer process to perform UI spoofing via a crafted HTML page"}