{"action":"Upgrade chromium to 148.0.7778.178-1 or later.","affected":[{"fixed":"148.0.7778.178-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["148.0.7778.178-1"],"id":"tcs_01M5NWK7DGDR1M0S9KMZTA00XC","modified_at":"2026-10-01T03:03:55.340748252Z","published_at":"2026-05-20T20:16:41.870Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-9111","https://security-tracker.debian.org/tracker/CVE-2026-9111"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-9111#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-9111"}],"summary":"Use after free in WebRTC in Google Chrome on Linux prior to 148.0.7778.179 allowed a remote attacker to execute arbitrary code via a crafted HTML page. (Chromium security severity: Critical)"}