{"action":"Upgrade chromium to 148.0.7778.178-1 or later.","affected":[{"fixed":"148.0.7778.178-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["148.0.7778.178-1"],"id":"tcs_01M5NWK92HCJBYCKE0SSRQ4Z14","modified_at":"2026-10-01T03:03:55.420172287Z","published_at":"2026-05-20T20:16:42.427Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-9114","https://security-tracker.debian.org/tracker/CVE-2026-9114"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-9114#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-9114"}],"summary":"Use after free in QUIC in Google Chrome on prior to 148.0.7778.179 allowed a remote attacker to execute arbitrary code inside a sandbox via malicious network traffic. (Chromium security severity: High"}