{"action":"Upgrade chromium to 148.0.7778.178-1 or later.","affected":[{"fixed":"148.0.7778.178-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["148.0.7778.178-1"],"id":"tcs_01M5NWKB4HDVQ1AQN13N83N49K","modified_at":"2026-10-01T03:03:55.237227687Z","published_at":"2026-05-20T20:16:42.640Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-9115","https://security-tracker.debian.org/tracker/CVE-2026-9115"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-9115#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-9115"}],"summary":"Insufficient policy enforcement in Service Worker in Google Chrome on prior to 148.0.7778.179 allowed a remote attacker to bypass same origin policy via a crafted HTML page. (Chromium security severit"}