{"action":"Upgrade chromium to 153.0.8010.52-1~deb12u1 or later.","affected":[{"fixed":"153.0.8010.52-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["153.0.8010.52-1~deb12u1"],"id":"tcs_01M5NWM6M6VHRENTJT6NR9KAFD","modified_at":"2026-10-01T03:03:55.349862413Z","published_at":"2026-09-15T21:16:44.807Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-91718","https://security-tracker.debian.org/tracker/CVE-2026-91718"],"severity":{"label":"critical","score":9.6},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-91718","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-91718"}],"summary":"Use after free in Core in Google Chrome prior to 153.0.8010.47 allowed a remote attacker to execute arbitrary code outside the sandbox via a crafted HTML page. (Chromium security severity: High)"}