{"action":"Upgrade chromium to 153.0.8010.47-1 or later.","affected":[{"fixed":"153.0.8010.47-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["153.0.8010.47-1"],"id":"tcs_01M5NWMA7B4MSTN1A70X9A99BR","modified_at":"2026-10-01T03:03:45.764159572Z","published_at":"2026-09-15T21:16:45.980Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-91727","https://security-tracker.debian.org/tracker/CVE-2026-91727"],"severity":{"label":"high","score":8.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-91727#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-91727"}],"summary":"Incorrect reference resolution in Extensions in Google Chrome on on Mac prior to 153.0.8010.47 allowed a local attacker who had compromised the renderer process to execute arbitrary code outside the s"}