{"action":"Upgrade chromium to 153.0.8010.52-1~deb12u1 or later.","affected":[{"fixed":"153.0.8010.52-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["153.0.8010.52-1~deb12u1"],"id":"tcs_01M5NWMAAJQ8BW4XPFB9Z89MFC","modified_at":"2026-10-01T03:03:45.729916800Z","published_at":"2026-09-15T21:16:46.130Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-91728","https://security-tracker.debian.org/tracker/CVE-2026-91728"],"severity":{"label":"critical","score":9.6},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-91728","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-91728"}],"summary":"Integer overflow in V8 in Google Chrome prior to 153.0.8010.47 allowed a remote attacker to execute arbitrary code inside the sandbox via a crafted HTML page. (Chromium security severity: High)"}