{"action":"Upgrade chromium to 153.0.8010.47-1 or later.","affected":[{"fixed":"153.0.8010.47-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["153.0.8010.47-1"],"id":"tcs_01M5NWMHBC21GP8K0YH4KWQH6S","modified_at":"2026-10-01T03:03:55.507715147Z","published_at":"2026-09-15T21:16:48.440Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-91746","https://security-tracker.debian.org/tracker/CVE-2026-91746"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-91746#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-91746"}],"summary":"Integer overflow in Compositing in Google Chrome prior to 153.0.8010.47 allowed a remote attacker to obtain cross-origin data via a crafted HTML page. (Chromium security severity: High)"}