{"action":"Upgrade chromium to 154.0.8037.57-1~deb13u1 or later.","affected":[{"fixed":"154.0.8037.57-1~deb13u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["154.0.8037.57-1~deb13u1"],"id":"tcs_01M5NWZNHXRBNVNSEDRXAXTTDR","modified_at":"2026-10-01T08:47:40.349321149Z","published_at":"2026-09-29T18:17:18.843Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-95276","https://security-tracker.debian.org/tracker/CVE-2026-95276"],"severity":{"label":"high","score":8.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-95276#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-95276"}],"summary":"Improper input validation in Themes in Google Chrome prior to 154.0.8037.57 allowed a remote attacker who had compromised the renderer process to potentially execute arbitrary code inside the sandbox"}